Ruine babine

un petit problème

 
Poster un nouveau sujet   Répondre au sujet    Ruine babine Index du Forum -> Pédago -> A vous de jouer !
Sujet précédent :: Sujet suivant  
Auteur Message
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Mer 21 Jan 2009 - 12:52    Sujet du message: un petit problème Répondre en citant

j'aurai aimé soumettre un petit air mais je ne trouve pas le lien pour ajouter e morceau que j'ai converti en mp3 à l'aide ......
Revenir en haut
Publicité






MessagePosté le: Mer 21 Jan 2009 - 12:52    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Jeu 22 Jan 2009 - 11:11    Sujet du message: un petit problème Répondre en citant

c'est bon aujourdhui j'ai créé mon compte sur putfile il me reste à comprendre comment uploader
Revenir en haut
Emy
Administrateur

Hors ligne

Inscrit le: 08 Mai 2007
Messages: 1 213
Localisation: Tours
Féminin

MessagePosté le: Jeu 22 Jan 2009 - 17:14    Sujet du message: un petit problème Répondre en citant

Timon avait fait un très bon tuto très bien expliqué !
Va voir ici !
Revenir en haut
olivier du 94


Hors ligne

Inscrit le: 13 Oct 2007
Messages: 887
Localisation: Bonneuil - 94
Masculin

MessagePosté le: Jeu 22 Jan 2009 - 23:47    Sujet du message: un petit problème Répondre en citant

Putfile fonctionne très bien, et le tuto de Timon est super bien fait.

Toutefois, je te recommande de t'inscrire chez Harchive Host et de prendre l'offre gratuite : http://archive-host.com/offres.php
La technique pour "uploader" est tout à fait similaire.

Mais le plus, c'est que le site te propose directement un lien à "copier" / "coller sur le forum".
Tu as le choix entre plusieurs liens possibles ... mais celui que je te recommande, c'est celui qui permet d'afficher directement un lecteur MP3 sur le forum, comme celui-ci (c'est un exemple) :



C'est le lien qu'ils appellent "Nouvelle version du lecteur mp3 avec curseur de volume".


Tu as aussi :



(Certains liens ne fonctionnent pas ... le premier me parait le meilleur)


... Et même celui-là (cherchez l'erreur Mr. Green ) :



Dernière édition par olivier du 94 le Ven 23 Jan 2009 - 02:10; édité 1 fois
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Ven 23 Jan 2009 - 07:54    Sujet du message: un petit problème Répondre en citant

ok je te remerçie beaucoup pour les renseignements je m'occupe de ça ce week end je pense qu'après deux mois il est temps de faire juger mon travail.à bientot. Okay
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Ven 23 Jan 2009 - 18:18    Sujet du message: un petit problème Répondre en citant

test de lien[media]<script type="text/javascript" language="javascript" src="http://www.archive-host.com/playlist-v2.php?id=vgivjtp7jbwc&theme=1&autostart"></script>
[/media]
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Ven 23 Jan 2009 - 18:25    Sujet du message: un petit problème Répondre en citant

désolé un coup pour rien
Revenir en haut
olivier du 94


Hors ligne

Inscrit le: 13 Oct 2007
Messages: 887
Localisation: Bonneuil - 94
Masculin

MessagePosté le: Ven 23 Jan 2009 - 18:31    Sujet du message: un petit problème Répondre en citant

Le lien doit ressembler à ceci (sans l'espace entre le < et object) :

< object type="application/x-shockwave-flash" data="http://www.archive-host.com/dewplayer-vol.swf?mp3=http://sd-1.archive-host.com/membres/playlist/15067611626045560/PetiteFleurAltoS90.mp3&autostart=0&autoreplay=1&showtime=1&volume=50" width="240" height="20"><param name="movie" value="http://www.archive-host.com/dewplayer-vol.swf?mp3=http://sd-1.archive-host.com/membres/playlist/15067611626045560/PetiteFleurAltoS90.mp3&autostart=0&autoreplay=1&showtime=1&volume=50" /></object>

C'est le lien qu'ils appellent "Nouvelle version du lecteur mp3 avec curseur de volume".

ce qui donne :
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Ven 23 Jan 2009 - 18:37    Sujet du message: un petit problème Répondre en citant

excuse je suis un peu long à la détente mais qand je suis sur ce lien je fais un copier et je le mets en coller dans la fenetre ici ?
Revenir en haut
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Ven 23 Jan 2009 - 19:31    Sujet du message: un petit problème Répondre en citant

[media]
dernier essai si ça ne marche pas je lache[/media].A priori c'est bon excusez les couacs
debutant oblige en plus je venais d'acquerir l'harmo.
Revenir en haut
olivier du 94


Hors ligne

Inscrit le: 13 Oct 2007
Messages: 887
Localisation: Bonneuil - 94
Masculin

MessagePosté le: Ven 23 Jan 2009 - 22:18    Sujet du message: un petit problème Répondre en citant

Bingo !!! Okay

C'est tout à fait réussi et bien joué, j'aime beaucoup Very Happy

Et ton lecteur fonctionne très bien ... Presque trop : tu as choisi un lecteur "automatique" qui se déclenche tout seul, quand on ouvre ton post.
C'est pas mal, mais la version "manuelle" est peut-être préférable (enfin, ça n'engage que moi, mais si tu mets plusieurs lecteurs musicaux dans un post ... ça va faire cacophonie Mr. Green )

En tout cas, toutes mes félicitations, pour un premier enregistrement, c'est super bien (et moi qui ai toujours du mal à être en phase avec un accompagnement ... ça me donne envie).

Au plaisir Very Happy
Revenir en haut
Manip


Hors ligne

Inscrit le: 04 Juin 2007
Messages: 903
Localisation: Caen

MessagePosté le: Ven 23 Jan 2009 - 23:26    Sujet du message: un petit problème Répondre en citant

Bien joué Paco !!!
Je plussoie Oliv' évite le lecteur automatique, ca se remet meme en marche lorsqu'on te fais un post de réponse LOOOL Remarque ça c'est du buzzz !!! !-)
_________________
http://www.manip-road.com
et maintenant : http://diato.forumactif.com
Revenir en haut
Visiter le site web du posteur
paco59520


Hors ligne

Inscrit le: 16 Nov 2008
Messages: 42
Localisation: nord lille
Masculin

MessagePosté le: Sam 24 Jan 2009 - 06:50    Sujet du message: un petit problème Répondre en citant

merçi pour les encouragements pour le lecteur je ferai mieux la prochaine fois.A bientot il faut que jeunesse se passe Embarassed
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:38    Sujet du message: un petit problème

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Ruine babine Index du Forum -> Pédago -> A vous de jouer ! Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com